باگ در افزونه Slider Revolution
متاسفانه افزونه Slider Revolution نسخه 4.6.5 از روز اول عید تا کنون بیش از صد سایت را به فنا برده هست این افزونه دارای باگ بوده این باگ را با نام WordPress 5.1.1 Slider Revolution 4.6.5 UpdateCaptionsCSS Remote Content Injection می شناسند
اگر از این نسخه و یا پایین تر در وردپرس 5.1.1 استفاده می کنید لطفا نسخه خود را به روز نمایید تا شما جزو آن ذسته از قربانیان نباشید .
خواهشمندم این هشدار را جدی بگیرید
لینک مطلب و منبع آن
برای استفاده از امکانات سایت کنید
لطفا به دوستان خود بگویید تا در دام هکران نیفتند
لینک در سایت فروشنده
برای استفاده از امکانات سایت کنید