آگاه‌سازی‌ها
پاک‌کردن همه

هشدار امنيتي فوق العاده

صفحه 1 / 4

ارسال‌: 3598
Admin
شروع کننده موضوع
(@admin)
عضو
عضو شده: 10 سال قبل

كليه عزيزان توجه نمايند
به نا به دلايل امنيتي كليه كساني كه از وردپرس 3.5 يا 3.6 آلفاي ايران استفاده مي كنند
بدون فوت وقت ورپرس خود را آپديت كنند
با توجه به اينكه نسخه 3.4.2 نياز به اين آپديت امنيتي ندارد ولي باز هم آپديت كنيد تا از قافله جا نمونيد
نگين پارسايي نگفته ها

17 پاسخ
ارسال‌: 551
(@rezaei)
Honorable Member
عضو شده: 9 سال قبل

سلام پارسایی جون ! علت؟

پاسخ
ارسال‌: 3598
Admin
شروع کننده موضوع
(@admin)
عضو
عضو شده: 10 سال قبل

علت را اگر بگم كه اولين سايت سايت پارسارايان را مي تركوني

پاسخ
ارسال‌: 551
(@rezaei)
Honorable Member
عضو شده: 9 سال قبل

خوب بیا در گوشم بگو .... هوای شما رو هم دارم !

پاسخ
ارسال‌: 3598
Admin
شروع کننده موضوع
(@admin)
عضو
عضو شده: 10 سال قبل

سايت زون را رضايي جان چك كن

پاسخ
صفحه 1 / 4
اشتراک: