افزونه‌ی وردپرسی بر...
 
آگاه‌سازی‌ها
پاک‌کردن همه

افزونه‌ی وردپرسی برای ناچار کردن کاربران به گذاشتن گذرواژه‌ی تازه


ارسال‌: 0
 ناشناس
شروع کننده موضوع
عضو شده: 52 سال قبل

افزونه‌ی وردپرس Expire User Passwords به شما کمک می‌کند تا کاربرانتان را ناچار کنید که هر ماه گذرواژه‌ی (رمز) خود را دگرگون (عوض) و گذرواژه‌ی تازه‌ای را جایگزین کنند این افزونه از نظر امنیت بسیار ارزشمند است. می‌توانید افزونه را از این‌جا دریافت کنید.

منبع

اشتراک: